Java Mailing List Archive

http://www.gg3721.com/

Home » eclipse-plugin-dev.groovy »

[groovy-eclipse-plugin-dev] Upgrade to Groovy 2.1

Scott Hickey

2013-01-22

Replies: Find Java Web Hosting

Author LoginPost Reply
I know that it takes some customization to get the plugin compatible
with newer versions of Groovy.

I was wondering if you know if it will a little work/time or a lot to
adapt the plugin for changes that will be in Groovy 2.1.

Thanks,

Scott Hickey

---------------------------------------------------------------------
To unsubscribe from this list, please visit:

  http://xircles.codehaus.org/manage_email


©2008 gg3721.com - Jax Systems, LLC, U.S.A.